Sunday, January 19, 2014

Decode your encrypted PHP files with iDezender

 iDezender versions presented below support the following type of encryptions:

  • ionCube 1.x-7.x,
  • Zend 5.x,
  • Nu-Coder 2.x,
  • XCACHE
  • ALL PHP based encryptions (without a loader)
  • gzinflate() / base64_decode() / str_rot13() / etc.

 

Important

If iDezender tool doesn't work you have to install all Microsoft Visual C++ Redistributable Packages 2006-2012 (both x64 and x86 if you have a x64 operating system): Softpedia, Microsoft

No comments:

Post a Comment